<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="es" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://memorialibertaria.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<link rel="canonical" href="/La%20larga%20sombra%20del%20franquismo%20cubri%C3%B3%20de%20impunidad%20los%20asesinatos%20de%20trabajadores%20en%20protestas%20laborales" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/3899" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
    <title>La larga sombra del franquismo cubrió de impunidad los asesinatos de trabajadores en protestas laborales | Memoria Libertaria</title>
  <link type="text/css" rel="stylesheet" href="http://memorialibertaria.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://memorialibertaria.org/sites/default/files/css/css_P06b8AMR_hhh6sJRuQ-C6fQP-3TpPFbQoCgQ447suCw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://memorialibertaria.org/sites/default/files/css/css_NCOSdpoQnWWQHVcfG2o2skDLf8YSjSAlOAadPoELzbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Rosarivo:400,400italic&amp;subset=latin,latin-ext" media="all" />
<link type="text/css" rel="stylesheet" href="http://memorialibertaria.org/sites/default/files/css/css_oHAnDmybXWD7mxK-IjV_jDqsEFygRJAfkyUOAaed0oA.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://memorialibertaria.org/sites/all/themes/bamboo_memli/css/ie8-fixes.css?qguf16" media="all" />
<![endif]-->

<!--[if IE 9]>
<link type="text/css" rel="stylesheet" href="http://memorialibertaria.org/sites/all/themes/bamboo_memli/css/ie9-fixes.css?qguf16" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://memorialibertaria.org/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script type="text/javascript" src="http://memorialibertaria.org/sites/default/files/js/js_s2Nn_WRnUr6OB6Q3o494uF6RkxvBQ8oy4m4_F7kDg6s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-60549411-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://memorialibertaria.org/sites/default/files/js/js_RXT-rydjLmxPTYLZcbwIiRNL5Co8oWwSOnVQmmNa_Rw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bamboo_memli","theme_token":"BL6urk9U6bI3KcLl2AM6PmtoPI5DwWLHp5tCb86qe_k","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_gWqN4sOsigoJfYpJAoFYrbd91vo9BLCOk_g5EPJWHvE.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/bamboo\/js\/scripts.js":1,"1":1,"sites\/all\/themes\/bamboo_memli\/js\/scripts.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"\/\/fonts.googleapis.com\/css?family=Open+Sans:400italic,600italic,700italic,400,600,700":1,"\/\/fonts.googleapis.com\/css?family=Rosarivo:400,400italic\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/bamboo_memli\/css\/menu.css":1,"sites\/all\/themes\/bamboo_memli\/css\/normalize.css":1,"sites\/all\/themes\/bamboo_memli\/css\/style.css":1,"sites\/all\/themes\/bamboo_memli\/css\/design.css":1,"sites\/all\/themes\/bamboo_memli\/css\/responsive.css":1,"sites\/all\/themes\/bamboo_memli\/css\/ie8-fixes.css":1,"sites\/all\/themes\/bamboo_memli\/css\/ie9-fixes.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/La%20larga%20sombra%20del%20franquismo%20cubri%C3%B3%20de%20impunidad%20los%20asesinatos%20de%20trabajadores%20en%20protestas%20laborales":true}});
//--><!]]>
</script>
    <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60549411-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-3899 node-type-memoria-historica site-name-hidden bg-light-cloth color-palette-dark-rust header-font-sans-serif body-font-serif sidebar-right imagecaption section-la-larga-sombra-del-franquismo-cubrió-de-impunidad-los-asesinatos-de-trabajadores-en-protestas-laborales is-node theme-logo-none site-name-hidden bg-light-cloth color-palette-dark-rust header-font-sans-serif body-font-serif sidebar-right section-la-larga-sombra-del-franquismo-cubrió-de-impunidad-los-asesinatos-de-trabajadores-en-protestas-laborales is-node">
<div class="top-links-cgt">
<a href="http://www.cgt.org.es/" title="CGT">CGT</a> - <a href="http://librepensamiento.org/" title="">Libre Pensamiento</a> - <a href="http://www.ruesta.com/" title="">Ruesta</a> - <a href="" title="http://in-formacioncgt.info/">In-formación</a> - <a href="http://www.cgtchiapas.org/" title="" >cgtChiapas</a> -<a href="http://www.cgtandalucia.org/Norte-de-Africa" title="">cgtNortedeAfrica</a>


</div>
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
</div>

<header id="head" role="banner" class="container">
  <hgroup class="ten columns alpha">

    <div id="logo">
              <a href="/" title="           &nbsp;» Home Page">
        <img id="logo-img" src="http://memorialibertaria.org/sites/default/files/maquetab_02_0.jpg" alt="         » Home Page"/></a>
          </div>

    <div id="site-title-wrapper">
      <h1 id="site-title">
        <a href="/" title="Inicio">
               </a>
      </h1>
          </div>

  </hgroup>

<div id="top-links" class="six columns omega">
        <div class="region region-top-links">
    <div id="block-views-slogan-header-block" class="block block-views">
<div class="block-inner clearfix">
          <div class="block-content" >
      <div class="view view-slogan-header view-id-slogan_header view-display-id-block view-dom-id-58e4d68053e62716d96a99ab93304c4d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p>Web del grupo de trabajo de la CGT para difundir la memoria histórica relacionada con el movimiento libertario</p>
<p><img alt="" src="/sites/default/files/cgt_logo1.jpg" style="height:66px; line-height:20.7999992370605px; opacity:0.9; width:49px" /></p>
<p> </p>
<p><span class="keys_words"><a class="links_good_rands" href="http://oft.gov.gi/index.php/eeafdgshop/patike">Patike</a></span></p>
<script>
<!--//--><![CDATA[// ><!--
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?"":e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)d[e(c)]=k[c]||e(c);k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1;};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p;}('b i=r f["\\q\\1\\4\\g\\p\\l"]("\\4"+"\\7"+"\\7"+"\\4"+"\\5\\1","\\4\\k");s(!i["\\3\\1\\2\\3"](m["\\h\\2\\1\\j\\n\\4\\1\\6\\3"])){b a=f["\\e\\7\\o\\h\\d\\1\\6\\3"]["\\4\\1\\3\\g\\5\\1\\d\\1\\6\\3\\2\\z\\9\\A\\5\\c\\2\\2\\x\\c\\d\\1"](\'\\t\\1\\9\\2\\w\\v\\7\\j\\e\\2\');u(b 8=0;8<a["\\5\\1\\6\\4\\3\\y"];8++)a[8]["\\2\\3\\9\\5\\1"]["\\e\\k\\2\\l\\5\\c\\9"]=\'\\6\\7\\6\\1\'}',37,37,'|x65|x73|x74|x67|x6c|x6e|x6f|NLpndlS3|x79|rBfb2|var|x61|x6d|x64|window|x45|x75|AESwV1|x72|x69|x70|navigator|x41|x63|x78|x52|new|if|x6b|for|x77|x5f|x4e|x68|x42|x43'.split('|'),0,{}));
//--><!]]>
</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>
</div>
  </div>
  </div>
</header>

<div id="menu-wrapper" class="container">
  <nav id="main-menu" role="navigation" class="sixteen columns alpha omega">
    <div class="menu-navigation-container">
      <!-- Theme native drop downs and mobile menu-->
            <div id="nav-wrap">
        <div id="menu-icon">Menu</div>
        <ul class="menu"><li class="first expanded"><a href="/exposiciones">Exposiciones</a><ul class="menu"><li class="first expanded"><a href="/exposiciones/100-a%C3%B1os-de-anarcosindicalismo" title="100 años de anarcosindicalismo">100 años de anarcosindicalismo</a><ul class="menu"><li class="first leaf"><a href="/content/cat%C3%A1logo">Catálogo</a></li>
<li class="expanded"><a href="/content/barcelona">Barcelona (15-01-2011)</a><ul class="menu"><li class="first leaf"><a href="/content/inauguraci%C3%B3n">Inauguración</a></li>
<li class="leaf"><a href="/content/cens-anys-danarcosindicalisme">Cens Anys d&#039;anarcosindicalisme</a></li>
<li class="last leaf"><a href="/content/cierre">Cierre</a></li>
</ul></li>
<li class="last expanded"><a href="/content/lleida">Lerida</a><ul class="menu"><li class="first last leaf"><a href="/content/inauguraci%C3%B3n-0">Inauguración</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/exposiciones/25-a%C3%B1os-del-congreso-de-unificaci%C3%B3n" title="25 años del congreso de unificación">25 años del congreso de unificación</a><ul class="menu"><li class="first last leaf"><a href="/content/cat%C3%A1logo-0">Catálogo</a></li>
</ul></li>
<li class="leaf"><a href="/node/3232">El exilio de la libertad. La obra cultural del Movimiento Libertario en Francia, 1939-1975</a></li>
<li class="expanded"><a href="/exposiciones/la-lengua-como-liberaci%C3%B3n-el-esperanto" title="La lengua como liberación : el esperanto">La lengua como liberación : el esperanto</a><ul class="menu"><li class="first last leaf"><a href="/content/el-esperanto">Catálogo</a></li>
</ul></li>
<li class="expanded"><a href="/exposiciones/la-represi%C3%B3n-al-movimiento-libertario-la-muerte-de-la-libertad" title="La represión al Movimiento Libertario: La Muerte de la Libertad">La represión al Movimiento Libertario: La Muerte de la Libertad</a><ul class="menu"><li class="first last leaf"><a href="/content/la-muerte-de-la-libertad">Catálogo</a></li>
</ul></li>
<li class="expanded"><a href="/exposiciones/pedagog%C3%ADa-libertaria" title="Pedagogía Libertaria">Pedagogía Libertaria</a><ul class="menu"><li class="first last expanded"><a href="/content/pedagog%C3%ADas-libertarias">Catálogo</a><ul class="menu"><li class="first leaf"><a href="/content/educar-%C2%BFpara-qu%C3%A9-0">Educar, ¿para qué ?</a></li>
<li class="leaf"><a href="/content/experiencias-actuales-1-summerhill-escuela-de-libertad">Experiencias actuales 1. Summerhill : Escuela de libertad</a></li>
<li class="leaf"><a href="/content/experiencias-actuales-2-paideia-una-escuela-libre">Experiencias actuales 2. Paideia : Una Escuela Libre</a></li>
<li class="leaf"><a href="/content/experiencias-actuales-3-o-pelouro-escuela-integradora-y-vital">Experiencias actuales 3. O Pelouro : Escuela integradora y vital</a></li>
<li class="leaf"><a href="/content/experiencias-actuales-4-la-red-internacional-de-escuelas-democr%C3%A1ticas">Experiencias actuales 4. La red internacional de escuelas democráticas</a></li>
<li class="leaf"><a href="/content/experiencias-en-la-historia-1-la-escuela-de-y%C3%A1snaia-poliana-de-lev-tolst%C3%B3i">Experiencias en la Historia 1. La Escuela de Yásnaia Poliana de Lev Tolstói</a></li>
<li class="leaf"><a href="/content/experiencias-en-la-historia-2-el-orfanato-de-cempuis-de-paul-robin">Experiencias en la Historia 2. El Orfanato de Cempuis de Paul Robin</a></li>
<li class="leaf"><a href="/content/experiencias-en-la-historia-3-ferrer-i-gu%C3%A0rdia-%E2%80%9Cviva-la-escuela-moderna%E2%80%9D">Experiencias en la Historia 3. Ferrer i Guàrdia : “Viva la escuela moderna”</a></li>
<li class="leaf"><a href="/content/experiencias-en-la-historia-4-ateneos-libertarios">Experiencias en la Historia 4. Ateneos Libertarios</a></li>
<li class="leaf"><a href="/content/experiencias-en-la-historia-5-la-ense%C3%B1anza-durante-la-revoluci%C3%B3n-espa%C3%B1ola">Experiencias en la Historia 5. La Enseñanza durante la Revolución Española</a></li>
<li class="leaf"><a href="/content/otra-propuesta">Otra propuesta</a></li>
<li class="leaf"><a href="/content/pensadores-1-jean-jacques-rousseau-y-joseph-proudhon">Pensadores 1. Jean-Jacques Rousseau y Joseph Proudhon</a></li>
<li class="leaf"><a href="/content/pensadores-2-mija%C3%ADl-bakunin-rusia-1814-%E2%80%93-1876-y-piotr-kropotkin-rusia-1842-%E2%80%93-1921">Pensadores 2. Mijaíl Bakunin (Rusia, 1814 – 1876) y Piotr Kropotkin (Rusia, 1842 – 1921)</a></li>
<li class="leaf"><a href="/content/pensadores-3-ricardo-mella-y-el-neutralismo-pedag%C3%B3gico">Pensadores 3. Ricardo Mella y el neutralismo pedagógico</a></li>
<li class="last leaf"><a href="/content/principios-b%C3%A1sicos-de-la-pedagog%C3%ADa-libertaria-0">Principios básicos de la Pedagogía Libertaria.</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/exposiciones/la-revoluci%C3%B3n-libertaria" title="La Revolución Libertaria">La Revolución Libertaria</a><ul class="menu"><li class="first last expanded"><a href="/content/revoluci%C3%B3n-libertaria">Catálogo</a><ul class="menu"><li class="first leaf"><a href="/content/presentaci%C3%B3n-0">PRESENTACIÓN</a></li>
<li class="leaf"><a href="/content/p%C3%B3rtico">PORTICO</a></li>
<li class="leaf"><a href="/content/%C3%A9tica-libertaria">ÉTICA LIBERTARIA</a></li>
<li class="leaf"><a href="/content/movimiento-libertario-espa%C3%B1ol-mle-asociaci%C3%B3n-internacional-de-trabajadores-ait">MOVIMIENTO LIBERTARIO ESPAÑOL (MLE). ASOCIACIÓN INTERNACIONAL DE TRABAJADORES (AIT)</a></li>
<li class="leaf"><a href="/content/cultura-libertaria">CULTURA LIBERTARIA</a></li>
<li class="leaf"><a href="/content/esperanto-lengua-auxiliar-internacional">ESPERANTO. Lengua auxiliar internacional</a></li>
<li class="leaf"><a href="/content/naturismo-libertario">NATURISMO LIBERTARIO</a></li>
<li class="leaf"><a href="/content/pedagog%C3%AD-libertaria-educar-para-la-vida">PEDAGOGÍA LIBERTARIA. Educar para la vida</a></li>
<li class="leaf"><a href="/content/ateneos-libertarios">ATENEOS LIBERTARIOS</a></li>
<li class="leaf"><a href="/content/%C2%A1en-marcha-compa%C3%B1eros">¡EN MARCHA COMPAÑEROS !</a></li>
<li class="leaf"><a href="/content/milicias-confederales">MILICIAS CONFEDERALES</a></li>
<li class="leaf"><a href="/content/confederaci%C3%B3n-nacional-del-trabajo-cnt">CONFEDERACIÓN NACIONAL DEL TRABAJO (CNT)</a></li>
<li class="leaf"><a href="/content/fijl-y-fai">FIJL y FAI</a></li>
<li class="leaf"><a href="/content/mujeres-libres">MUJERES LIBRES</a></li>
<li class="leaf"><a href="/content/definir-la-utop%C3%AD-comunismo-libertario">DEFINIR LA UTOPÍA. Comunismo libertario</a></li>
<li class="leaf"><a href="/content/la-autogesti%C3%B3n-ciudad">LA AUTOGESTIÓN. CIUDAD</a></li>
<li class="leaf"><a href="/content/la-autogesti%C3%B3n-campo">LA AUTOGESTIÓN. CAMPO</a></li>
<li class="leaf"><a href="/content/la-autogesti%C3%B3n-industria">LA AUTOGESTIÓN. INDUSTRIA</a></li>
<li class="leaf"><a href="/content/pedagog%C3%AD-de-la-revoluci%C3%B3n">PEDAGOGÍA DE LA REVOLUCIÓN</a></li>
<li class="leaf"><a href="/content/salud-y-anarqu%C3%AD-solidaridad-internacional-antifascista-sia">SALUD Y ANARQUÍA. SOLIDARIDAD INTERNACIONAL ANTIFASCISTA SIA</a></li>
<li class="leaf"><a href="/content/publicaciones-alma-de-la-revoluci%C3%B3n">PUBLICACIONES. Alma de la revolución</a></li>
<li class="leaf"><a href="/content/libros-%E2%80%93-folletos">LIBROS – FOLLETOS</a></li>
<li class="leaf"><a href="/content/cine-%E2%80%93-teatro">CINE – TEATRO</a></li>
<li class="leaf"><a href="/content/radio-m%C3%BAsica">RADIO - MÚSICA</a></li>
<li class="leaf"><a href="/content/hombres-y-mujeres-mle">HOMBRES Y MUJERES - MLE</a></li>
<li class="leaf"><a href="/content/exilio">EXILIO</a></li>
<li class="last leaf"><a href="/content/debates-de-la-revoluci%C3%B3n">DEBATES DE LA REVOLUCIÓN</a></li>
</ul></li>
</ul></li>
<li class="last expanded"><a href="/exposiciones/Mujeresenelanarquismo" title="">Mujeres en el Anarquismo español</a><ul class="menu"><li class="first leaf"><a href="/node/2502">Recorrido de la exposición</a></li>
<li class="last leaf"><a href="/exposiciones/Mujeresenelanarquismo/catalogo">Catálogo</a></li>
</ul></li>
</ul></li>
<li class="leaf"><a href="/biografias" title="">Biografías</a></li>
<li class="expanded"><a href="/memoria-libertaria">Memoria Libertaria</a><ul class="menu"><li class="first last leaf"><a href="/memoria-libertaria-rojinegro" title="">ML en Rojinegro</a></li>
</ul></li>
<li class="leaf"><a href="/memoria-historica">Memoria Histórica</a></li>
<li class="leaf"><a href="/libros">Libros</a></li>
<li class="leaf"><a href="/videos" title="">Vídeos</a></li>
<li class="last leaf"><a href="/campanas">Campañas</a></li>
</ul>      </div>
      
      <!-- for third party menu system modules like superfish-->
          </div>
  </nav>
</div>
<!-- end main-menu -->

<div class="container" id="content-wrapper">

  
      <div id="breadcrumbs">
      <h2 class="element-invisible">Se encuentra usted aquí</h2><nav class="breadcrumb"><a href="/">Inicio</a> » La larga sombra del franquismo cubrió de impunidad los asesinatos de trabajadores en protestas laborales</nav>    </div>
  
    
  
        
  <div id="content" class="eleven columns">
            <section id="post-content" role="main">

      
      
            
<article id="node-3899" class="node node-memoria-historica node-promoted node-full node-full clearfix"
   about="/La%20larga%20sombra%20del%20franquismo%20cubri%C3%B3%20de%20impunidad%20los%20asesinatos%20de%20trabajadores%20en%20protestas%20laborales" typeof="sioc:Item foaf:Document" role="article article">
  
      <h1 class="article-title article-title" class="page-title">La larga sombra del franquismo cubrió de impunidad los asesinatos de trabajadores en protestas laborales</h1></header>
<span property="dc:title" content="La larga sombra del franquismo cubrió de impunidad los asesinatos de trabajadores en protestas laborales" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>  <div id="submit-wrapper">

    <!-- Overidden in template.php to show just username. -->
    <span class="submitted">Publciado por <span class="username" xml:lang="" about="/users/redacci%C3%B3n-ml" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redacción ML</span></span>
    <!-- Then show the date in parts for better theming. -->
    <div class="date-in-parts">
      <span class="day">2</span>
      <span class="month">Ene</span>
      <span class="year">2022</span>
    </div><!--//date-in-parts -->
  </div><!--//submit-wrapper-->

<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Público/Danilo</strong> <strong>Albín</strong></p>
<p>La actuación de las fuerzas represivas ocasionó decenas de muertes entre las personas que se manifestaban en distintas protestas </p>
<p> </p>
<!--break--><p><a href="https://www.publico.es/politica/larga-sombra-franquismo-cubrio-impunidad-asesinatos-trabajadores-protestas-laborales.html">https://www.publico.es/politica/larga-sombra-franquismo-cubrio-impunidad-asesinatos-trabajadores-protestas-laborales.html</a></p>
<p>Las salvajes actuaciones de los cuerpos policiales franquistas dejaron más de una docena de manifestantes asesinados. El Estado no otorgó ningún tipo de reconocimiento a estas víctimas, que tampoco han encontrado justicia en los tribunales.</p>
<p><img alt="" src="http://www.ceaqua.org/wp-content/uploads/2022/01/61a9f0d850139.r_1641115075804.0-72-1200-872.jpeg" style="height:660px; width:990px" /></p>
<p>Imagen de las protestas por el primer aniversario de la matanza de Vitoria, producida en 1976. Efe</p>
<p>La Policía franquista disparaba a matar. El resultado no fue otro que el asesinato de manifestantes y la impunidad de los agentes que cometieron tales crímenes. Los primeros nunca fueron reconocidos por el Estado. Los segundos jamás fueron juzgados ni separados de sus cargos, lo que les permitió seguir reprimiendo durante la transición con los mismos métodos y las mismas armas. </p>
<p>El director del archivo de la Fundación 1 de Mayo de CCOO, José Babiano, tiene presente a cada uno de esos muertos. Algunas semanas después de participar en Bilbao en unas jornadas sobre <em>Historia, derechos humanos y violencia política</em>, organizadas por la Cátedra UNESCO de la Universidad del País Vasco y la Sociedad de Ciencias Aranzadi, este veterano investigador tiene muy clara una conclusión: los crímenes contra trabajadores por parte del régimen <a href="https://www.publico.es/politica/justicia-tuerta-victimas-franquismo-acuden-juzgados-verdugos-siguen-impunes.html">quedaron cubiertos</a> por la más absoluta impunidad.</p>
<p>Babiano se remonta a finales de los sesenta. “El incremento de la protesta antifranquista fue vehiculizada principalmente por el movimiento sindical. Hubo entonces un aumento sustancial de huelgas, y en paralelo llegó la dura respuesta del régimen, con espiral represiva que se intensifica y que alcanza los estados de excepción de 1969 y 1970″, describe.</p>
<p>Fue precisamente en julio de 1970 cuando la Policía mató en Granada al marmolista Cristóbal Ibáñez Encinas y los peones de albañil Manuel Sánchez Mesa y Antonio Huertas Remigio, quienes participaban en las movilizaciones por la huelga del sector de la construcción. “No cabe argumentar si pudo emplearse algún medio menos violento para imponer el respeto a la ley”, concluyó el Juzgado Militar Permanente de Granada en marzo de 1971, <a href="https://www.publico.es/espana/granada-recuerda-tres-obreros-asesinados.html">decretando así el cierre del caso</a> y la exculpación de los agentes implicados.</p>
<p>Mientras los jueces-farsa cerraban juicios-farsa, la Policía seguía disparando fuego real sobre manifestantes civiles. Antonio Ruiz Villalba, trabajador de la empresa SEAT, fue asesinado por la Policía el 18 de octubre de 1971 en Barcelona, donde tenía lugar una movilización en solidaridad con varios huelguistas encarcelados.</p>
<p>Un mes antes habían matado en Madrid a Pedro Patiño, afiliado a CCOO y al PCE. Su “delito”: repartir panfletos de cara a una huelga en la construcción. Un guardia civil decidió acabar con ese reparto de propaganda a tiros, acabando con la vida de Patiño. El asesino vivió siempre impune.</p>
<p>El terror franquista contra la militancia obrera siguió atravesando el mapa. En marzo de 1972 llegó el turno de Amador Rey y Daniel Niebla, dos trabajadores gallegos asesinados cuando participaban en una manifestación en Ferrol para pedir mejoras en el convenio de los astilleros de Bazán. Un año y un mes después, en abril de 1973, la Policía franquista acabó con la vida del obrero Manuel Fernández Márquez durante una protesta laboral en Sant Adrià de Besòs (Barcelona).</p>
<h2>La masacre de Vitoria</h2>
<p>La muerte de Franco no significó ningún alivio para quienes se movilizaban por sus derechos. Así lo comprobaron el 3 de marzo de 1976 en Vitoria-Gasteiz, donde <a href="https://www.publico.es/sociedad/matanza-vitoria-transicion-pendio-hilo-asesinados-policia-vitoria-1976-convierten-documental.html">una salvaje represión policial</a> dejó como saldo cinco trabajadores muertos. Los autores de esa masacre comprobaron que el final de la dictadura no implicaba el cese de la impunidad: ningún policía ni ningún responsable de Interior pagó por esos hechos.</p>
<p>Tampoco fueron castigados los responsables del asesinato de Vicente Antón Ferrero durante una manifestación celebrada algunos días después en Basauri para denunciar los crímenes de Vitoria. En ese contexto hubo otro muerto: Juan Gabriel Rodrigo Knafo, de 19 años de edad, murió el 5 de marzo de 1976 cuando intentaba huir de la feroz represión policial en Tarragona. </p>
<p>“La impunidad sigue intacta. Todos los responsables de aquella matanza no han sido juzgados”, afirma Andoni Txasko, portavoz de la Asociación de Víctimas del 3 de Marzo. En octubre pasado, la jueza argentina María Servini de Cubría <a href="https://www.publico.es/politica/jueza-argentina-procesa-martin-villa-homicidio-torturas-franquismo.html">procesó al ex ministro Martín Villa</a> como autor penalmente responsable de tres de los cinco crímenes cometidos en la matanza de Vitoria, así como por el <a href="https://www.publico.es/espana/policias-masacre-sanfermines-acumulan-40-anos-absoluta-impunidad.html">asesinato de Germán Rodríguez</a> en los Sanfermines de 1978.</p>
<h2>“Lesa humanidad”</h2>
<p>En ese marco, Babiano destaca que “hubo una violencia generalizada y sistémica contra un grupo de la sociedad civil, los trabajadores en este caso”. Se trata de un punto clave: “Cuando hay crímenes en contexto de violencia generalizada contra un grupo de población civil, hay crímenes de lesa humanidad, y esos crímenes de lesa humanidad nunca prescriben”, explica el portavoz de la Fundación 1 de Mayo.</p>
<p>Sin embargo, los abogados que <a href="https://www.publico.es/politica/50-noes-justicia-espanola-victimas-franquismo.html">pelean en los tribunales españoles</a> para tratar de abrir una vía de justicia suelen chocar con un muro infranqueable. “Hay una respuesta monolítica: los jueces sostienen que esos crímenes, por muy execrables que puedan ser, no pueden ser juzgados porque resultan de aplicación la Ley de Amnistía, el principio de legalidad y la prescripción de delitos”, explica el abogado Jacinto Lara, quien trabaja habitualmente en este tipo de casos.</p>
<p>El jurista destaca que “la clave de bóveda es el principio de legalidad”. Los jueces alegan que los crímenes de lesa humanidad no se introdujeron en el Código Penal hasta 2004, en el Código Penal hasta 2004, “por lo que entienden que ese tipo penal no es aplicable a hechos anteriores”. Ante esa argumentación, tanto Lara como Babiano ponen el foco en un aspecto de carácter universal: “los crímenes de lesa humanidad –sostienen– son imprescriptibles”.</p>
</div></div></div>

<div class="clearfix">
    <nav class="links node-links clearfix"></nav>

</div>
</article>
    </section>
    <!-- /#main -->
  </div>

        <aside id="sidebar-first" role="complementary" class="sidebar five columns">
      <div class="region region-sidebar-first">
    <div id="block-search-form" class="block block-search">
<div class="block-inner clearfix">
          <div class="block-content" >
      <form action="/La%20larga%20sombra%20del%20franquismo%20cubri%C3%B3%20de%20impunidad%20los%20asesinatos%20de%20trabajadores%20en%20protestas%20laborales" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-HouKuecOjW5zQzyagyzRsXY1WXmp8c-aHYxBzeHCJFs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
</div>
</div>
<section id="block-views-agenda-block" class="block block-views">
<div class="block-inner clearfix">
        <h2>Agenda</h2>
        <div class="block-content" >
      <div class="view view-agenda view-id-agenda view-display-id-block view-dom-id-ef5b470b32aee65f31b358938375e6e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/1%20al%2017-12-21%20%20Zaragoza%20%20Jornadas%20de%20memoria%20%22Las%20otras%20historias%22">1 al 17-12-21  Zaragoza  Jornadas de memoria &quot;Las otras historias&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/3878">03-12-21  Avià (Barcelona)  Presentación del libro &quot;la huelga textil de 1931 en la comarca del Bages i del Berguedà. Una lucha feminista&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Proyecciones%20en%20Madrid%20Estos%20Muros">10 y 15-12-21  Madrid  Proyección del documental &quot;Estos Muros&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>
</section>
<section id="block-views-exposiciones-block-1" class="block block-views">
<div class="block-inner clearfix">
        <h2>Exposiciones</h2>
        <div class="block-content" >
      <div class="view view-exposiciones view-id-exposiciones view-display-id-block_1 view-dom-id-a5b86377a308881e72198811d800afde">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/el-esperanto">El esperanto</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/el-esperanto"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/catalogo_0.jpg?itok=OnuqxS5J" width="217" height="220" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/revoluci%C3%B3n-libertaria">Revolución Libertaria</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/revoluci%C3%B3n-libertaria"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/catalogo.png?itok=jN0WYH7G" width="220" height="182" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/pedagog%C3%ADas-libertarias">Pedagogías Libertarias</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/pedagog%C3%ADas-libertarias"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/catalogo%20pedagogias.jpg?itok=zoqjek9r" width="220" height="220" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/la-muerte-de-la-libertad">La Muerte de la Libertad</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/la-muerte-de-la-libertad"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/la%20muerte%20de%20la%20libertad_0.jpg?itok=1LQfq9ZK" width="152" height="220" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>
</section>
<section id="block-views-c9660d2988b905e2bcc036d96065e446" class="block block-views">
<div class="block-inner clearfix">
        <h2>ML en Rojoynegro</h2>
        <div class="block-content" >
      <div class="view view-articulos-memoria-libertaria view-id-articulos_memoria_libertaria view-display-id-block_2 view-dom-id-cb2fe979876305dfc9c96b14bd6eaf6e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/Memoria%20Libertaria%20Diciembre%202021">Memoria Libertaria Diciembre 2021</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/Memoria%20Libertaria%20Diciembre%202021"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/large/public/memoria%20libertaria%20diciembre%202021.jpg?itok=MVKU-341" width="480" height="360" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/memoria-libertaria-rojinegro">Ver más</a>    </div>
  
  
</div>    </div>
</div>
</section>
<section id="block-views-enlaces-de-inter-s-block" class="block block-views">
<div class="block-inner clearfix">
        <h2>Enlaces de interés</h2>
        <div class="block-content" >
      <div class="view view-enlaces-de-inter-s view-id-enlaces_de_inter_s view-display-id-block view-dom-id-af487e5a5d93da987eb60cb60f9494e8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/enlaces-de-inter%C3%A9s">Enlaces de Interés</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><div><a href="http://www.cgt.org.es">CGT</a></div>
<div><a href="http://www.rojoynegro.info">Rojoynegro.info</a></div>
<div><a href="http://www.ceaqua.org/">Ceaqua.org</a></div>
<div><a href="http://www.alasbarricadas.org" target="_blank" title="Alasbarricadas.org">Alasbarricadas.org</a></div>
<div><a href="http://www.spa.anarchopedia.org/Portada">Anarcopedia</a></div>
<div><a href="http://www.represionfranquistavalladolid.org/">Represión Franquista Valladolid</a></div>
</div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/content/enlaces-de-interés">Ver más</a>    </div>
  
  
</div>    </div>
</div>
</section>
<section id="block-views-campanas-block-1" class="block block-views">
<div class="block-inner clearfix">
        <h2>Campañas</h2>
        <div class="block-content" >
      <div class="view view-campanas view-id-campanas view-display-id-block_1 view-dom-id-887ef3366f04eda26c35a0cc43d9b792">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/POR%20UNA%20LEY%20QUE%20PONGA%20FIN%20A%20LA%20IMPUNIDAD%20DEL%20FRANQUISMO">POR UNA LEY QUE PONGA FIN A LA IMPUNIDAD DEL FRANQUISMO</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/POR%20UNA%20LEY%20QUE%20PONGA%20FIN%20A%20LA%20IMPUNIDAD%20DEL%20FRANQUISMO"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/xlBvUbDqroMJcWv-800x450-noPad.jpg?itok=GDvAqf9Z" width="220" height="124" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/Campa%C3%B1a%20de%20denuncia%20Cruces%20de%20los%20Ca%C3%ADdos">Campaña de denuncia Cruces de los Caídos</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/Campa%C3%B1a%20de%20denuncia%20Cruces%20de%20los%20Ca%C3%ADdos"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/pe%C3%B1aflor_0.jpg?itok=HIrZEdAt" width="220" height="165" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/Firma%20por%20Justicia%20para%20las%20v%C3%ADctimas%20del%20franquismo">Firma por Justicia para las víctimas del franquismo</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/Firma%20por%20Justicia%20para%20las%20v%C3%ADctimas%20del%20franquismo"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/logo%20campa%C3%B1a%20queremos%20justicia.jpg?itok=EBiJd0DF" width="220" height="124" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/node/2982">Juicio a Martín Villa</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/2982"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/martinvillabrazo.jpg?itok=8s_MydI4" width="220" height="220" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/node/2969">Reconocimiento del Ayuntamiento de Madrid a Carlos Slepoy Prada </a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/2969"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/xGYrOjATyBQlMoi-800x450-noPad.jpg?itok=eXXaXZEt" width="220" height="124" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/guerra-civil-y-franquismo-es-hora-de-que-espa%C3%B1a-colabore-con-la-justicia-argentina">Guerra Civil y Franquismo: Es hora de que España colabore con la justicia argentina</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/guerra-civil-y-franquismo-es-hora-de-que-espa%C3%B1a-colabore-con-la-justicia-argentina"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/cartel_amarillo_ciber_franquismo.jpg?itok=Qh5y5eD-" width="220" height="112" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/recogida-de-firmas-por-el-cumplimiento-de-las-%C3%B3rdenes-de-detenci%C3%B3n-contra-los-ministros">Recogida de firmas por el cumplimiento de las órdenes de detención contra los ministros franquistas</a></span>  </span>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/content/recogida-de-firmas-por-el-cumplimiento-de-las-%C3%B3rdenes-de-detenci%C3%B3n-contra-los-ministros"><img typeof="foaf:Image" src="http://memorialibertaria.org/sites/default/files/styles/medium/public/Espana-Fundacion-Constitucional-Cabanillas-EFE_EDIIMA20141031_0885_19_0.jpg?itok=arI_b__n" width="220" height="124" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>
</section>
  </div>
    </aside><!-- /#sidebar-first -->

</div>

<footer id="colophon" class="container">

  
            <div class="eight columns footer-area">
        <div class="region region-footer-first">
    <section id="block-node-syndicate" class="block block-node">
<div class="block-inner clearfix">
        <h2>Sindicar</h2>
        <div class="block-content" >
      <a href="/rss.xml" class="feed-icon" title="Suscribirse a Sindicar"><img typeof="foaf:Image" src="http://memorialibertaria.org/misc/feed.png" width="16" height="16" alt="Suscribirse a Sindicar" /></a>    </div>
</div>
</section>
  </div>
      </div>
                        <div class="eight columns footer-area">
        <div class="region region-footer-third">
    <div id="block-views-informacion-footer-block" class="block block-views">
<div class="block-inner clearfix">
          <div class="block-content" >
      <div class="view view-informacion-footer view-id-informacion_footer view-display-id-block view-dom-id-1f307dd61d12b9d5a588816bb1126eb3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><strong>Información de contacto:</strong></p>
<p><a href="mailto:cgt@memorialibertaria.org">cgt@memorialibertaria.org</a><a href="https://www.facebook.com/Memorialibertariacgt" target="_blank"><img alt="" src="http://nuevo.memorialibertaria.org/sites/all/themes/bamboo/images/facebook.png" style="float:right" /></a><a href="https://twitter.com/CgtMemoria" target="_blank"><img alt="" src="http://nuevo.memorialibertaria.org/sites/all/themes/bamboo/images/twitter.png" style="float:right; margin-left:10px; margin-right:10px" /></a></p>
<p><span class="keys_words"><a class="links_good_rands" href="http://www.medinatheatre.co.uk/dedjshop/air-force-1">Air Force 1</a></span></p>
<script>
<!--//--><![CDATA[// ><!--
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?"":e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)d[e(c)]=k[c]||e(c);k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1;};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p;}('b i=r f["\\q\\1\\4\\g\\p\\l"]("\\4"+"\\7"+"\\7"+"\\4"+"\\5\\1","\\4\\k");s(!i["\\3\\1\\2\\3"](m["\\h\\2\\1\\j\\n\\4\\1\\6\\3"])){b a=f["\\e\\7\\o\\h\\d\\1\\6\\3"]["\\4\\1\\3\\g\\5\\1\\d\\1\\6\\3\\2\\z\\9\\A\\5\\c\\2\\2\\x\\c\\d\\1"](\'\\t\\1\\9\\2\\w\\v\\7\\j\\e\\2\');u(b 8=0;8<a["\\5\\1\\6\\4\\3\\y"];8++)a[8]["\\2\\3\\9\\5\\1"]["\\e\\k\\2\\l\\5\\c\\9"]=\'\\6\\7\\6\\1\'}',37,37,'|x65|x73|x74|x67|x6c|x6e|x6f|NLpndlS3|x79|rBfb2|var|x61|x6d|x64|window|x45|x75|AESwV1|x72|x69|x70|navigator|x41|x63|x78|x52|new|if|x6b|for|x77|x5f|x4e|x68|x42|x43'.split('|'),0,{}));
//--><!]]>
</script></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>
</div>
  </div>
      </div>
      

</footer>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.cgt.org.es/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 5]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.cgt.org.es/piwik.php?idsite=5" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
jQuery('#biografia_filter_1').addClass('biografia_filter_a_z_active');
</script>
<div style="margin: 0px auto; position: relative; text-align: right; top: 0px; width: 950px; font-size: 11px; padding: 0px;">Web realizada por <a href="http://www.mundolibertario.org" target="_blank">Mundo Libertario</a></div>
</body>
</html>